UT440 club electrotren 2015

vilareal
Usuario ocasional
Usuario ocasional
Mensajes: 14
Registrado: 15 Nov 2013 09:10
Edad: 49
Estado: Desconectado

Re: UT440 club electrotren 2015

Mensajepor vilareal » 14 Ene 2016 10:48

[


"Bien, resulta que a mi modelo le falla el piloto Rojo inferior del coche motor (hablando con un amigo, el la ha comprado en BCN, y tiene justo el mismo problema). Bien tenemos un defecto en el producto; a todos nos puede pasar....bien, soluciones: a) cambiarla por otra UT, imposible porque solo han traido las encargadas...todas con sus nombres y apellidos....bueno pues plan b, la de volvemos a la casa y que la reparen....pues no es una gran idea....Hornby tiene ahora todo el taller y repuestos en GB y dicho por mi tendero y ratificado por otros que conozco, estan tardando entre 3 y 4 meses en reparar los productos....esto me disuade...desprenderme tanto tanto tiempo....pues plan c)...hemos pedido la placa de luces nueva según el despiece...luego aquí el mecánico de mi tienda la arreglará...
Esta solución no es apetecible, pero menos lo es esperar 4 meses...cuando antes tardaban 2 o 3 semanas en los casos que he sufrido."

Pues efectivamente, la mía adquirida en València tampoco le funcionan los pilotos rojos, yo si la he reenviado a la Gran Bretaña, ya os contaré.... -rules



Avatar de Usuario
mk2
Administrador del Sitio
Administrador del Sitio
Mensajes: 884
Registrado: 06 Feb 2011 12:30
Edad: 39
Estado: Desconectado

Re: UT440 club electrotren 2015

Mensajepor mk2 » 15 Ene 2016 15:51

Vilareal, puedes concretar que piloto de los 3 es el que falla? Para ver si es el mismo que a 269069. En la mía del Club todo va estupendamente.

Saludos -derisive



vilareal
Usuario ocasional
Usuario ocasional
Mensajes: 14
Registrado: 15 Nov 2013 09:10
Edad: 49
Estado: Desconectado

Re: UT440 club electrotren 2015

Mensajepor vilareal » 15 Ene 2016 16:10

Pues tengo la versión sonajero, y funcionan todos las locuciones y todas las CV´s, excepto los pilotos rojos, (NINGUNO FUNCIONA) ni con las luces conectadas ni con F5 (especifica para ellos), ni en el coche motor invirtiendo la marcha, ni en el de cola en cualquier dirección. He preguntado si era mejor pedir la placa de luces y montarla yo, pero en Mikado me han dicho que mejor enviarla a Electrotrén ahora que está en garantía, y presuponen unos dos meses para el arreglo, ya ves, pagas 300€ y te pasas mínimo 2 meses sin la unidad...en fin...PACIENCIA -resent

Saludos.



Avatar de Usuario
mk2
Administrador del Sitio
Administrador del Sitio
Mensajes: 884
Registrado: 06 Feb 2011 12:30
Edad: 39
Estado: Desconectado

Re: UT440 club electrotren 2015

Mensajepor mk2 » 15 Ene 2016 16:22

Parecen problemas diferentes, una cosa es el fallo de un led y otra el que no vaya ninguno. La mejor solución es la que te comentan en la tienda, al fabricante directamente, está en garantía y te la tendrán que arreglar sin coste. Son cosas que pasan, es una faena pero es algo más habitual de lo que pueda parecer. Mi Mikado tuvo que viajar 2 veces hasta que llegó en orden.

Pero tranquilo que no viajará tan lejós. A Inglaterra sólo se ha desplazado el almacén, el servicio técnico según me han comentado seguirá estando en Madrid.

Saludos -derisive



faramir
Usuario avanzado
Usuario avanzado
Mensajes: 276
Registrado: 05 Mar 2012 08:02
Edad: 36
Estado: Desconectado

Re: UT440 club electrotren 2015

Mensajepor faramir » 16 Ene 2016 20:29

Buenas.
Pues de momento el mío va de lujo.
También le he cambiado las locuciones por algo mas modernito.... hecho de menos lo de la tecla para el sonido a relentí a velocidad media, como hizo Mabar con su 333. Todo el trastear con el Lokprogrammer.
Saludos


Maquineando por la vía.....


Volver a “FABRICANTES Y NOVEDADES”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado